搜索
首页 电脑/网络

.net framework 3

5 必须要安装么?

全部回答

2019-11-25

0 0

不用。如果你安装其他应用程序时要求你装 .NET framework 2.0或者3.5,那你就下载一个。因为一些软件是用.NET Framework 开发的。去http://msdn.microsoft.com/zh-cn/netframework/default.aspx 就可以下载。你说的SP1是针对.NET Framework的升级,并不是对应 XP 系统的。故可以安装。

类似问题换一批

热度TOP

相关推荐
加载中...

热点搜索 换一换

电脑/网络
电脑/网络
程序设计
电脑装机
操作系统/系统故障
硬件
笔记本电脑
百度
互联网
反病毒
软件
举报
举报原因(必选):
取消确定举报