搜索
首页 电子数码 手机/通讯 手机使用

iphone4升级ios7后为什么安装不了部落冲突 手机一直说无权限?

iphone4升级ios7后为什么安装不了部落冲突 手机一直说无权限,请我确认ios6以上设备是否已越狱

全部回答

2015-05-28

65 0

  PP助手里的部落冲突 版本:6。18 类别:策略游戏 大小:49。74MB 时间:2014-0旦碃测度爻道诧权超护7-03 语言:多国语言 系统要求:需要 iOS 4。3 或更高版本与 iPhone、iPad、iPod touch 兼容。
   你6。0。1的系统可以玩呀。 你到PP助手下载再试一下吧。 《赠人玫瑰手有余香,祝您好运一生一世,如果回答有用,请点“好评”,谢谢^_^!》。

类似问题换一批

热度TOP

相关推荐
加载中...

热点搜索 换一换

电子数码
手机使用
手机/通讯
MP4/MP3
照相机/摄像机
手机/通讯
手机使用
手机购买
通讯服务
手机使用
手机使用
举报
举报原因(必选):
取消确定举报